2014年2月 6日

お知らせ

Adobe Flash Playerを最新版に更新してください

  • このエントリーをはてなブックマークに追加

現在ご利用のAdobe Flash Playerは最新のバージョンですか?

Adobe Systems社によると、Adobe Flash Playerの特定のバージョンにおいて
脆弱(ぜいじゃく)性を利用した攻撃が確認されています。

脆弱性があるバージョンのAdobe Flash Playerを利用されている場合、
Google、Facebookなど、さまざまなインターネットサービスが危険にさらされますが、
Yahoo! JAPANのサービスでは、ご利用者のYahoo! JAPAN ID情報が不正に取得される恐れがあります。

下記の通りJPCERT/CCからも報告がされています。

Adobe Flash Player の脆弱性 (APSB14-04) に関する注意喚起


対処の方法は次の通りです


お使いの Adobe Flash Player のバージョンが最新版かどうか、以下のページで確認してください。
Adobe Flash Player:Version Information

Windows、MacOSでは12,0,0,44以降であれば問題ありません。


最新バージョンでなかった方は、下記のページよりAdobe Flash Player を更新してください。
Adobe Flash Player ダウンロードセンター



ご利用のYahoo! JAPAN IDのログイン履歴は、以下のページで確認できます。
ログイン履歴 - Yahoo! JAPAN

万が一不審と思われるログイン履歴があった場合はパスワードを変更してください。
Yahoo! JAPAN IDに関するヘルプ - パスワードを変更したい

Yahoo! JAPANでは情報技術を駆使して人々や社会の課題を一緒に解決していける方を募集しています。詳しくは採用情報をご覧ください。

  • このエントリーをはてなブックマークに追加